首页 >股票知识 > 公式理论 > 正文

通达信平沙落雁选股指标

时间:2023-01-13 17:30:56 来源:股票知识

A:=EVERY(OPEN>CLOSE,3);

A1:=C/REF(C,1)>1.03;

A2:=SMA(maX(CLOSE-REF(C,1),0),2,1)*C*102;

A3:=SMA(Abs(CLOSE-REF(C,1)),2,1)*C*100;

A4:=A2/A3*100<10;

A5:=A AND A4;

A6:=MA(C,5)<REF(MA(C,5),1);

A7:=REF(MA(C,5),4)>REF(MA(C,5),5);

A8:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) ANDkdj.J>25;

XG:REF(A5,1) AND C>O AND A1 AND A6 AND A7 AND A8;

相关专题: